FC2ブログ
創作活動を中心に何か書いていきます

すみません、配布していた Ver 1.03 の CAB ファイルに一部コンポーネントが含まれていなかったため、インストールした後に起動エラーが発生してしまっていたようでした。再度配置しなおしましたので、もし 16:30 以前にインストールしてしまって起動してしなくなってしまった方は下記の URL からファイルをダウンロードしてインストールしなおしてください。

スポンサーサイト